<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>

  <!-- Basic Page Needs -->
  <meta charset="UTF-8">
  <title>Today&#8217;s TechLifeWeb Daily  </title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://techlifeweb.com/xmlrpc.php">
  <link rel="profile" href="http://microformats.org/profile/specs" />
  <link rel="profile" href="http://microformats.org/profile/hatom" />
  <link rel="alternate" type="application/atom+xml" title="TechLifeWeb Atom Feed" href="http://techlifeweb.com/feed/atom/"/>  

  <!-- Mobile Specific Metas  -->
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <!-- FONT  -->
  <link href="//fonts.googleapis.com/css?family=Raleway:400,300,600" rel="stylesheet" type="text/css">
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8741553055265254",
    enable_page_level_ads: true
  });
</script>
<!-->
  <title>Today&#8217;s TechLifeWeb Daily &#8211; TechLifeWeb</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechLifeWeb &raquo; Feed" href="http://techlifeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechLifeWeb &raquo; Comments Feed" href="http://techlifeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechLifeWeb &raquo; Today&#8217;s TechLifeWeb Daily Comments Feed" href="http://techlifeweb.com/todays-techlifeweb-daily-91/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/techlifeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acx_fsmi_styles-css'  href='http://techlifeweb.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.9&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='indieweb-css'  href='http://techlifeweb.com/wp-content/plugins/indieweb/static/css/indieweb.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='semantic-linkbacks-css-css'  href='http://techlifeweb.com/wp-content/plugins/semantic-linkbacks/css/semantic-linkbacks.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sempresstlw-style-normal-css'  href='http://techlifeweb.com/wp-content/themes/sempresstlw/css/normalize.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sempresstlw-style-css'  href='http://techlifeweb.com/wp-content/themes/sempresstlw/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sempress-style-css'  href='http://techlifeweb.com/wp-content/themes/sempresstlw/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='syndication-style-css'  href='http://techlifeweb.com/wp-content/plugins/syndication-links/css/syn.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://techlifeweb.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://techlifeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://techlifeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://techlifeweb.com/wp-content/themes/sempress/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://techlifeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://techlifeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://techlifeweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Today&#8217;s TechLifeWeb Daily' href='http://techlifeweb.com/todays-techlifeweb-daily-90/' />
<link rel="canonical" href="http://techlifeweb.com/todays-techlifeweb-daily-91/" />
<link rel='shortlink' href='http://techlifeweb.com/?p=17379' />
<link rel="alternate" type="application/json+oembed" href="http://techlifeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftechlifeweb.com%2Ftodays-techlifeweb-daily-91%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://techlifeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftechlifeweb.com%2Ftodays-techlifeweb-daily-91%2F&#038;format=xml" />



<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: 25px; 
}
#divBottomRight 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->




<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
	<style type="text/css" id="sempress-custom-colors">
		body { text-shadow: 0 1px 0 #ffffff; }
		body { color: #000000; }
		a { color: #1EAEDB; }
		.entry-content, .entry-summary, .entry-title, .entry-meta { color: #000000; }
		.entry-content a, .entry-summary a, .entry-title a, .entry-meta a { color: #1EAEDB; }
		.widget, #access {
			border-bottom: 1px solid inherit;
			-moz-box-shadow: inherit 0 1px 0 0;
			-webkit-box-shadow: inherit 0 1px 0 0;
			box-shadow: inherit 0 1px 0 0;
		}
		article.comment {
			border-top: 1px solid inherit;
			-moz-box-shadow: inherit 0 -1px 0 0;
			-webkit-box-shadow: inherit 0 -1px 0 0;
			box-shadow: inherit 0 -1px 0 0;
		}
	</style>
<link rel="pingback" href="http://techlifeweb.com/xmlrpc.php">
<meta name="description" content="The latest TechLifeWeb Daily is out! https://t.co/mPj8Rj2GOE #oscars #pharma March 05, 2018 at 11:21AM" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://techlifeweb.com/wp-content/themes/sempress/img/noise.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Today&#8217;s TechLifeWeb Daily" />
<meta property="og:url" content="http://techlifeweb.com/todays-techlifeweb-daily-91/" />
<meta property="og:description" content="The latest TechLifeWeb Daily is out! #oscars #pharma March 05, 2018 at 11:21AM" />
<meta property="article:published_time" content="2018-03-05T19:23:11+00:00" />
<meta property="article:modified_time" content="2018-03-05T19:23:11+00:00" />
<meta property="og:site_name" content="TechLifeWeb" />
<meta property="og:image" content="http://techlifeweb.com/images/syntlw200.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@techlifeweb" />
<meta name="twitter:text:title" content="Today&#8217;s TechLifeWeb Daily" />
<meta name="twitter:card" content="summary" />
<link rel="micropub" href="http://techlifeweb.com/?micropub=endpoint">
<link rel="authorization_endpoint" href="https://indieauth.com/auth">
<link rel="token_endpoint" href="https://tokens.indieauth.com/token">
<link rel="webmention" href="http://techlifeweb.com/wp-json/webmention/1.0/endpoint" />
<link rel="http://webmention.org/" href="http://techlifeweb.com/wp-json/webmention/1.0/endpoint" />
</head>
  <body class="post-template-default single single-post postid-17379 single-format-standard custom-background multi-column h-entry hentry h-as-article" itemscope="" itemtype="http://schema.org/BlogPosting">
  <div class="container">
    <div id="page" class="row"  style="margin-top: 2%">
  <header class="header"  id="branding" role="banner">
   <!-- Primary Page Layout -->
 		<div class="ten columns">
					<h2 class="site-title"><a href="http://techlifeweb.com/" title="TechLifeWeb" rel="home">TechLifeWeb</a></h2>
				
		<h5 class="site-description">Exploring the digital life.</h5>
		
				
		</div>
		<div class="two columns">
		<aside id="secondary" class="widget-area" role="complementary">
		<li id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"> 


<!-- Starting Styles For Social Media Icon (PHP CODE) From Acurax International www.acurax.com 
		-->
<style 
		type='text/css'>
#short_code_si_icon img 
{
width: 25px; 
}
</style>
<!-- Ending Styles For Social Media Icon (PHP CODE) From Acurax International www.acurax.com 
		-->



<div id='short_code_si_icon' style='text-align:center;'><a href='http://www.twitter.com/techlifeweb' target='_blank'   title='Visit Us On Twitter'><img src='http://techlifeweb.com/wp-content/plugins/floating-social-media-icon/images/themes/24/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='25px' width='25px' /></a><a href='https://www.linkedin.com/in/scottkingery' target='_blank'  title='Visit Us On Linkedin'><img src='http://techlifeweb.com/wp-content/plugins/floating-social-media-icon/images/themes/24/linkedin.png' style='border:0px;' alt='Visit Us On Linkedin' height='25px' width='25px' /></a><a href='https://www.facebook.com/pages/Techlifeweb/149887785067848' target='_blank'  title='Visit Us On Facebook'><img src='http://techlifeweb.com/wp-content/plugins/floating-social-media-icon/images/themes/24/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='25px' width='25px' /></a><a href='http://techlifeweb.com/feed/' target='_blank'  title='Check Our Feed'><img src='http://techlifeweb.com/wp-content/plugins/floating-social-media-icon/images/themes/24/feed.png' style='border:0px;' alt='Check Our Feed' height='25px' width='25px' /></a><a href='https://www.instagram.com/techlifeweb/' target='_blank'  title='Visit Us On Instagram'><img src='http://techlifeweb.com/wp-content/plugins/floating-social-media-icon/images/themes/24/instagram.png' style='border:0px;' alt='Visit Us On Instagram' height='25px' width='25px' /></a></div></div>
		</li>
		</aside>
		</div>

		
	</div> 
  </header><div class="row">

	
		<div id="primary" class="twelve columns content-area">

<main id="main" class="site-main" role="main"><!--content--> 

		<!-- content-single -->
<article id="post-17379" class="post-17379 post type-post status-publish format-standard category-quick-link tag-cp tag-oscars tag-pharma">
	<header class="entry-header">

				<div class="p-bridgy-twitter-content p-bridgy-facebook-content p-bridgy-instagram-content">
				<h1 class="p-name entry-title">Today&#8217;s TechLifeWeb Daily</h1>	
		</div>
				
				<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://techlifeweb.com/todays-techlifeweb-daily-91/" title="11:23 am" rel="bookmark" class="url u-url"><time class="entry-date updated published dt-updated dt-published" datetime="2018-03-05T11:23:11+00:00" itemprop="dateModified datePublished">March 5, 2018</time></a><address class="byline"> <span class="sep"> by </span> <span class="author p-author vcard hcard h-card" itemprop="author " itemscope itemtype="http://schema.org/Person"><img alt='' src='http://0.gravatar.com/avatar/085c769e1f3cec36009e72b34d6f63af?s=40&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/085c769e1f3cec36009e72b34d6f63af?s=80&#038;d=identicon&#038;r=g 2x' class='avatar avatar-40 photo u-photo' height='40' width='40' itemprop="image"/> <a class="url uid u-url u-uid fn p-name" href="http://techlifeweb.com/author/maintlw/" title="View all posts by Scott Kingery" rel="author" itemprop="url"><span itemprop="name">Scott Kingery</span></a></span></address>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

			<div class="entry-content e-content" itemprop="description articleBody">
		<!--bridgy-content-head-->
						<!--end-bridgy-content-head-->	
		
			<p>The latest TechLifeWeb Daily is out! <a href="https://t.co/mPj8Rj2GOE" class="autohyperlink">https://t.co/mPj8Rj2GOE</a> <a href="http://techlifeweb.com/tag/oscars/">#oscars</a> <a href="http://techlifeweb.com/tag/pharma/">#pharma</a><a class="syn-link u-syndication rel=" href="http://twitter.com/TechLifeWeb/status/970741162834317312"></a><br />
March 05, 2018 at 11:21AM</p>
	   
		<!--bridgy-content-foot-->
						<!--end-bridgy-content-foot-->		
			</div><!-- .entry-content -->
	
	<footer class="entry-meta">
	Posted		<span class="cat-links">
		in <a href="http://techlifeweb.com/category/quick-link/" rel="category tag">Quick Link</a>	</span>
	
		
	<span class="tag-links" itemprop="keywords">
		 | Tagged <a href="http://techlifeweb.com/tag/cp/" rel="tag">CP</a>, <a href="http://techlifeweb.com/tag/oscars/" rel="tag">Oscars</a>, <a href="http://techlifeweb.com/tag/pharma/" rel="tag">pharma</a>	</span>
	
		
	<span class="comments-link"><a href="http://techlifeweb.com/todays-techlifeweb-daily-91/#respond"> Leave a comment</a></span>
	
	</footer><!-- #entry-meta -->
</article><!-- #post-17379 -->
	<div id="comments">
	
	
	
	
	<indie-action do="reply" with="http://techlifeweb.com/todays-techlifeweb-daily-91/">






	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/todays-techlifeweb-daily-91/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://techlifeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input autocomplete="nickname name"  id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input autocomplete="email"  id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input autocomplete="url"  id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46ece3ecdc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	</indie-action><form id="webmention-form" action="http://techlifeweb.com/wp-json/webmention/1.0/endpoint" method="post">
	<p>
		<label for="webmention-source">Respond on your own site? Send me a <a href="http://indieweb.org/webmention">Webmention</a> by writing something on your website that links to this post and then enter your post URL below.</label>
		<input id="webmention-source" type="url" name="source" placeholder="URL/Permalink of your article" />
	</p>
	<p>
		<input id="webmention-submit" type="submit" name="submit" value="Ping me!" />
	</p>
	<input id="webmention-format" type="hidden" name="format" value="html" />
	<input id="webmention-target" type="hidden" name="target" value="http://techlifeweb.com/todays-techlifeweb-daily-91/" />
</form>

</div><!-- #comments -->

</main><!--.content--> 

</div><!-- #primary -->

		<div class="zero columns">
	
	</div>

</div>

  <div class="row">


	<div style="display:none">
	<div class="grofile-hash-map-085c769e1f3cec36009e72b34d6f63af">
	</div>
	</div>
<script type='text/javascript' src='http://techlifeweb.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://techlifeweb.com/wp-content/plugins/semantic-linkbacks/js/semantic-linkbacks.js?ver=3.7.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://techlifeweb.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://techlifeweb.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://techlifeweb.com/wp-content/themes/sempress/js/functions.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://techlifeweb.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://techlifeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'69284964',post:'17379',tz:'-8',srv:'techlifeweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '69284964', '17379' ]);
</script>
<div id="footerwidgets">
<div id="footer-left" class="one-third column">
<aside id="secondary" class="widget-area" role="complementary">	<li id="text-4" class="widget widget_text">			<div class="textwidget"><hr></div>
		</li>
<li id="execphp-7" class="widget widget_execphp">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SemPressAdLinks -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8741553055265254"
     data-ad-slot="2387399204"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>
<li id="execphp-3" class="widget widget_execphp">			<div class="execphpwidget"><p>Short URL: http://techlifeweb.com/?p=17379 </p>
</div>
		</li>
</aside>
</div>
<div id="footer-middle" class="one-third column">
<aside id="secondary" class="widget-area" role="complementary">	<li id="text-3" class="widget widget_text">			<div class="textwidget"><hr></div>
		</li>
<li id="execphp-8" class="widget widget_execphp">			<div class="execphpwidget"><p>Check out Karma Go.<br />
<a href="https://yourkarma.com/invite/scott97949"><img src="http://techlifeweb.com/wp-content/uploads/2017/03/karmago-150x150.jpg" alt="" width="150" height="150" class="alignnone size-thumbnail wp-image-15717" /></a><br />
Take WiFi with you everywhere. Use my code for <a href='https://yourkarma.com/invite/scott97949'>$10 off</a> yours.<br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </p>
</div>
		</li>
</aside>
</div>
<div id="footer-right" class="one-third column">
<aside id="secondary" class="widget-area" role="complementary">	<li id="text-6" class="widget widget_text">			<div class="textwidget"><hr></div>
		</li>
<li id="search-2" class="widget widget_search"><form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" class="search-form" action="http://techlifeweb.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" itemprop="query-input" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<meta itemprop="target" content="http://techlifeweb.com/?s={search} "/></form></li>
</aside>
</div>
</div>
<br><br clear="all" />
</div><!-- End Document  –––––––––––––––––––––––––––––––––––––––––––––––––– --></div></body></html>